Mine EuroBonus-sider

Poster i 'SAS | EUROBONUS' oprettet af PeterA, 15/9/15.

  1. PeterA

    PeterA VIP medlem

    Beskeder:
    924
    "Synes godt om" modtaget:
    1,752
    Point:
    93
    Er jeg den eneste som har problemer ved visning af point-saldoen?

    Jeg får den rigtige saldo, men alle aktiviteter siden den 4. maj 2015 er gone.

    Det gælder både web og app'en.
     
    Senest redigeret: 15/9/15
  2. Kristian

    Kristian VIP medlem

    Beskeder:
    4,838
    "Synes godt om" modtaget:
    8,835
    Point:
    113
    virker fint...

    Capture.JPG
     
  3. PeterA

    PeterA VIP medlem

    Beskeder:
    924
    "Synes godt om" modtaget:
    1,752
    Point:
    93
    Du har ikke haft registreringer siden maj, ligesom mig?
     
  4. Kristian

    Kristian VIP medlem

    Beskeder:
    4,838
    "Synes godt om" modtaget:
    8,835
    Point:
    113
    Jov, masser..
     
    PeterA "Synes godt om" dette.
  5. PeterA

    PeterA VIP medlem

    Beskeder:
    924
    "Synes godt om" modtaget:
    1,752
    Point:
    93
    Så det virker vel ikke fint! Altså samme problem som jeg har.
     
  6. HrKrogh

    HrKrogh Medlem

    Beskeder:
    19
    "Synes godt om" modtaget:
    69
    Point:
    13
    Det virker fint, jeg kan se alle mine aktiviteter/registreringer.
    Både SK, LH, AC osv.

    SAS.jpg

    Jeg havde lidt problem med SAS app'en i sidste uge, hvor den ikke altid kunne vise aktivitetsoversigten, men hvis jeg prøvede et par gange virkede den fint til sidst.
    Tror mere det var et generelt problem med at loade listen.
     
  7. DrDreier

    DrDreier Aktivt medlem

    Beskeder:
    106
    "Synes godt om" modtaget:
    116
    Point:
    43
    Ingen problemer her:

    upload_2015-9-15_11-3-44.png
     
    Simon Toft "Synes godt om" dette.

Del denne side